Teraz jest Śr 12 gru, 2018 13:49

Strefa czasowa: UTC + 1





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: So 21 kwi, 2018 18:10 
Offline
Avatar użytkownika

Dołączył(a): Pt 05 lip, 2013 00:07
Posty: 141
Lokalizacja: Legnica
Model:: Grand Vitara 1,9 DDiS
Co jakiś czas zaczyna mi migać lampka obiegu zamkniętego w ustawieniah nawiewu. Po przełczeniu na nawiew na szybę i maksymalne obroty wentylatora po chwili przestaje. Wygląda jak by jakiś czujnik klapki lub przepływu powietrza był walnięty albo brudny.

Da się to jakoś zdiagnozować ??


Góra
 Zobacz profil  
 
PostNapisane: Śr 25 kwi, 2018 09:43 
Offline

Dołączył(a): Wt 11 gru, 2007 14:30
Posty: 404
Lokalizacja: Józefosław
Model:: GV DDiS 1.9
To raczej wskazuje na ubytki czynnika.


Góra
 Zobacz profil  
 
PostNapisane: Cz 26 kwi, 2018 12:04 
Offline
Avatar użytkownika

Dołączył(a): Śr 21 lis, 2007 09:48
Posty: 4339
Model:: GV II 1,9DDIS 2007
Może ten temat pomoże/zasugeruje (drugie forum)
http://www.suzukiklub.pl/forum/viewtopi ... 71&t=14752


Góra
Pozdrawiam
Marek
"There are 10 types of people in this world, those who understand binary and those who don't" ;)

 Zobacz profil  
 
PostNapisane: So 26 maja, 2018 20:35 
Offline
Avatar użytkownika

Dołączył(a): Pt 05 lip, 2013 00:07
Posty: 141
Lokalizacja: Legnica
Model:: Grand Vitara 1,9 DDiS
U mnie ewidentnie to sprawa klapek. Jak wystąpi błąd wystarczy że właczę nawiew na szybe i po chwili alarm znika. Przełączam na automat i działa bardzo dobrze. Zauważyłem, że po przekręceniu kluczyka, przed odpaleniem słychać jakieś ruchy klapek i jak odpalę zanim głos zniknie to prawie zawsze po chwili występuję ten błąd.

Jak dobrać się do tych klapek, może jakieś śmieci wpadły i nie pracują płynnie i coś się blokuje?


Góra
 Zobacz profil  
 
PostNapisane: Pt 19 paź, 2018 11:56 
Offline
Avatar użytkownika

Dołączył(a): Pn 08 lis, 2010 21:02
Posty: 118
Lokalizacja: GKA
Model:: GV 2.0 16v
to tylko dlatego że jedna z klapek się blokuje. wystarczy przełączyć kilka razy na inne kierunki i powinna wyskoczyć. I lampa juz nie migać


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles_red v1.0.1 designed by Team -Programming forum-سيارات للبيع .