Teraz jest N 22 wrz, 2019 20:11

Strefa czasowa: UTC + 1





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Pn 08 wrz, 2008 21:27 
Offline

Dołączył(a): Pt 15 sie, 2008 14:03
Posty: 163
Lokalizacja: Lubsko/Poznań
Model:: Suzuii Baleno Kombi 1.6
:(:: kurka wodna podłączyłem radio w Baleno i po przekręceniu kluczyka w pozycje Acc ustawiłem wszystkie parametry radia i jakie było moje zdziwienie gdy wyjołem kluczyk i ponownie włożyłem go po czym przekręciłem znów w pozycję Acc włączyłem radio i d.... znów stacje nie poustawiane i zamiast basu to śpiew kastrata... co robić myśle o bezpośrednim podłączeniu radia do aku?


Góra
 Zobacz profil  
 
PostNapisane: Pn 08 wrz, 2008 21:28 
Offline
Avatar użytkownika

Dołączył(a): Pt 08 sie, 2008 13:43
Posty: 2510
Lokalizacja: Katowice
Model:: Suzuki Baleno Kombi 1.6 GLXS Grade SOHC 16V LPG
zamień żółty i czerwony kabelek :D

a jak to nie pomoże to próbuj kombinacji żółty i czerwony do czerwonego lub żółty i czerwony do żółtego

ale pierwsza opcja powinna zadziałać


Góra
 Zobacz profil  
 
PostNapisane: Pn 08 wrz, 2008 22:25 
Offline
Avatar użytkownika

Dołączył(a): Cz 29 lis, 2007 13:51
Posty: 6079
Lokalizacja: Mysłowice
Model:: Zafira, Astra
Nie zamieniaj tylko podlacz obydwa z radia (podtrzymanie baterii i zasilanie) pod podtrzymanie z auta. Bedziesz mogl sluchac radia bez kluczyka (przydatne jak np zostawiasz kogos w aucie a nie chcesz zostawic kluczykow ;) ).


Góra
Sprzedam sporo części do Baleno 3d '96

 Zobacz profil  
 
PostNapisane: Wt 06 lip, 2010 12:13 
Offline

Dołączył(a): Wt 06 lip, 2010 12:09
Posty: 1
Lokalizacja: Kraków
Model:: Suzuki Baleno
Mam taki problem, że w moim Baleronie nie widzę nigdzie w kostkach kabla żółtego ( tego od akumulatora ). Moje radyjko nie gra na wyłączonym silniku i nie zapisuje ustawień. Pomóżcie!:)


Góra
 Zobacz profil  
 
PostNapisane: Wt 06 lip, 2010 15:23 
Offline
Avatar użytkownika

Dołączył(a): So 02 sty, 2010 14:50
Posty: 3244
Lokalizacja: Międzychód
Model:: Focus 2.0 Były: Baleno 1.3 96r, 1.3 GS 99r
Kasienka, kabel powinien być przy kostce ISO tej do której podłączasz radio... jak na prawdę go nie ma to pozostaje poprowadzić nowy kabel od zasilania np. zegarka :) Nie powinno się nic stać, ponieważ zegarek, radio i zapalniczka są na jednym bezpieczniku :D

[ Dodano: Wto 06 Lip, 2010 16:24 ]
Kasienka, zapraszamy do przywitania się w temacie viewtopic.php?p=223411&sid=a3f3a26f3c66ea4d1bbcadb55c48e06b#223411 :)


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles_red v1.0.1 designed by Team -Programming forum-سيارات للبيع .