Teraz jest Cz 13 gru, 2018 07:43

Strefa czasowa: UTC + 1





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Wt 06 sty, 2009 16:23 
Offline
Avatar użytkownika

Dołączył(a): So 02 lut, 2008 17:47
Posty: 697
Lokalizacja: Zgierz/Łódź
Model:: Baleno 1.6 GLX
Chiałbym się dowiedzieć czy należy i czy sami stosujecie jakieś specjalne zachowania odnośnie sprzetu CA podczas zimy i dużych mrozów.
Dziś złapało mnie niezłe zdziwienie kiedy zobaczyłem cały zaszroniony wzmacniacz i membrane od suba :zdziw:


Góra
Pozdrawiam

 Zobacz profil  
 
PostNapisane: Wt 06 sty, 2009 20:00 
Offline
Współzałożyciel Stowarzyszenia

Dołączył(a): Pn 08 paź, 2007 20:25
Posty: 3839
Lokalizacja: Łódź
Model:: Baleno navy blue
Ja wzmacniacz i suba powoli rozgrzewam. Myślę, że producenci przewidzieli ujemne temperatury i inne niekorzystne czynniki i powiązali je z różnymi ciekawymi zdolnościami użytkowników. Zresztą próbowałem troszkę bardziej podkręcić na zimnym sprzęcie i póki się całość się nie rozgrzeje nie ma co liczyć na przyjemny i dynamiczny dźwięk.


Góra
I co dalej?

 Zobacz profil  
 
PostNapisane: Wt 06 sty, 2009 21:48 
Offline
Avatar użytkownika

Dołączył(a): Cz 29 lis, 2007 13:51
Posty: 6078
Lokalizacja: Mysłowice
Model:: Zafira, Astra
sinus napisał(a):
póki się całość się nie rozgrzeje nie ma co liczyć na przyjemny i dynamiczny dźwięk.


Potwierdzam.

To tak jak z silnikiem, na zimnym nie ma tej mocy.


Góra
Sprzedam sporo części do Baleno 3d '96

 Zobacz profil  
 
PostNapisane: Pt 09 sty, 2009 16:33 
Offline
Avatar użytkownika

Dołączył(a): So 02 lut, 2008 17:47
Posty: 697
Lokalizacja: Zgierz/Łódź
Model:: Baleno 1.6 GLX
Kiedyś spotkałem się z opinią że sprzęt na zime powinno się demontować z auta :zdziw:


Góra
Pozdrawiam

 Zobacz profil  
 
PostNapisane: Pt 09 sty, 2009 16:35 
Offline
Współzałożyciel Stowarzyszenia
Avatar użytkownika

Dołączył(a): Wt 09 paź, 2007 13:49
Posty: 7013
Lokalizacja: Ruda Śląska
Model:: Ignis Sport
kurde mam dziwne wrażenie że mi prąd gdzieś wcieło i to właśnie przez montaż CA :;>:

poprzedni stary aku wytrzymał 7 lat przy nawet większych mrozach a tu pare tygodni i padł nowy :niewiem:


Góra
Baleno GS > Ignis Sport

 Zobacz profil  
 
PostNapisane: Pt 09 sty, 2009 20:55 
Offline
Współzałożyciel Stowarzyszenia

Dołączył(a): Pn 08 paź, 2007 20:25
Posty: 3839
Lokalizacja: Łódź
Model:: Baleno navy blue
U mnie nie padł aku, ale objawy czegoś negatywnego były. Podczas dłuższego i głośnego słuchania muzyki dość mocno bujało wskazówką obrotomierza, a aku był niedoładowany. Przyczyną był zbyt mały przekrój przewodu zasilającego wzmacniacz. Po wymianie przewodu na grubszy problemy ustały. No i jeszcze nad wyraz starannie potraktowałem wszelkie połączenia przewodów, zwłaszcza przy aku.


Góra
I co dalej?

 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles_red v1.0.1 designed by Team -Programming forum-سيارات للبيع .