Teraz jest Pt 15 gru, 2017 17:02

Strefa czasowa: UTC + 1





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Pn 04 gru, 2017 22:41 
Offline

Dołączył(a): Pn 04 gru, 2017 22:39
Posty: 3
Model:: Baleno 1.6 16V 1998
Witam.
Zacznę od początku. Samochód nie dawno kupiony od znajomego mechanika. Rozrządy, oleje, filtry zrobione. Sprawdzałem u innego.
Problem jest następujący. Spalanie w trasie około 13L/100. Trybie mieszanym 13L/100. Tylko w mieście 13L/100. Nie ma żadnej literówki niestety w moim poście. Tankowałem pięciokrotnie samochód pod sam korek. I niestety średnia mi wyszła jak napisałem powyżej.
Pacjentem jest samochód składak. Wbite w dow.rej 1.3 a wstawione 1.6 wraz ze skrzynią.
Dodatkowo różne rzeczy słyszę od mechaników, nawet i w aso byłem. Że nie mają pojęcia czemu. W komputer nie można się wpiąć - stare wejście nie obd. Wydaje mi się że jest to spowodowane że samochód jak by jechał na ssaniu bo zimny silnik. Wskazówka od temperatury silnika/chłodnicy cały czas się w podłodze lub na około 1/5 pozycji. Proszę o jakieś sensowne wskazówki. Słabo się opłaca jeździć tym samochodem a mi się podoba.
Obroty itp wszystko ok. Świece/wtryski ok.


Góra
 Zobacz profil  
 
PostNapisane: Pn 04 gru, 2017 23:43 
Offline
Moderator
Klubowicz KSP
Avatar użytkownika

Dołączył(a): So 11 kwi, 2009 12:47
Posty: 5577
Lokalizacja: Otwock
Model:: jimny 1.5 101KM
Może być uszkodzony sam czujnik temperatury i daje takie objawy


Góra
Kuba (mrquad)

 Zobacz profil  
 
PostNapisane: Wt 05 gru, 2017 00:22 
Offline

Dołączył(a): Pn 04 gru, 2017 22:39
Posty: 3
Model:: Baleno 1.6 16V 1998
Daje objawy typu temperatury czy ilości spalania?


Góra
 Zobacz profil  
 
PostNapisane: Wt 05 gru, 2017 11:08 
Offline
Moderator
Klubowicz KSP
Avatar użytkownika

Dołączył(a): So 11 kwi, 2009 12:47
Posty: 5577
Lokalizacja: Otwock
Model:: jimny 1.5 101KM
Podaje do komputer nieprawidłową temperaturę, może mieć to przełożenie na ssanie


Góra
Kuba (mrquad)

 Zobacz profil  
 
PostNapisane: Wt 05 gru, 2017 20:35 
Offline

Dołączył(a): Pn 04 gru, 2017 22:39
Posty: 3
Model:: Baleno 1.6 16V 1998
No oki. Wymieniłem dzisiaj termostat (był połamany, w środku taki bolec był ułamany). Pierwsze wrażenie: w samochodzie zrobiło się super ciepło. Dodatkowo wskazówka od temperatury zaczęła się już utrzymywać na jednym poziomie około połowy delikatnie powyżej. Odpalony na zimno wskazówka się podniosła w ciągu pierwszych 3-5 km. Na razie zatankowałem około 15l, także zobaczymy ile spali tym razem;) chociaż mam przeczucie, że to jednak nie to... no ale się to okaże po kilku dniach jeżdżenia tym razem po mieście. O efektach na pewno napisze. Dziękuje za ewentualną pomoc.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles_red v1.0.1 designed by Team -Programming forum-سيارات للبيع .