Teraz jest Pn 21 maja, 2018 11:34

Strefa czasowa: UTC + 1





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Śr 13 maja, 2015 21:14 
Offline

Dołączył(a): Śr 13 maja, 2015 19:55
Posty: 2
Model:: sx4
Cześć,

Dziś, trzynastego, pech trafił mego SXa. W trakcie jazdy pojawiła się ikona Check Engine.
Skrzynia, silnik, elektryka, hamulce światła itp itd, wszystko ok. Co do utraty mocy, jeżeli jest - to delikatna i na maksymalnych obrotach.
Ciężko mi powiedzieć, bo subiektywne odczuwam nieco mniejszy ciąg mego potwora :D Jednakże, może być to spowodowane podświadomym spoglądaniem na ikonę płonącego silnika :) Uruchamianie silnika na ciepło/zimno, bez zmian. praca silnika - bez różnic. Jedyny problem jaki zauważyłem to włączanie i wyłączanie co kilkanaście sekund wentylatora od klimatyzacji. Gdy włączam klimę, uruchamia się wentylator i po 30 sec. się wyłącza na 5 sec, później włącza się po 15 sec i wyłącza na 3, później już mniej więcej w stałych odstępach 10sec włączony i 3 sec wyłączony. I tak non stop. Gdy wyłączę klimatyzację, samochód nie ma absolutnie żadnych objawów awarii.
Płyny w normie, temperatura także.

Czy macie jakiś pomysł co to może być? może wypięcie/przetarcie jakiegoś kabla, albo bezpiecznika?
Model SX4 2007r., 1.6 benzyna, automat, FWD.
Przy okazji, jaki serwis możecie polecić we wrocławiu? :)


Góra
 Zobacz profil  
 
PostNapisane: Śr 13 maja, 2015 21:55 
Offline
Klubowicz KSP
Avatar użytkownika

Dołączył(a): So 11 kwi, 2009 12:47
Posty: 5626
Lokalizacja: Otwock
Model:: Już żodyn :-) wcześniej 4 jimny
na 99% błąd o kodzie P0420, błąd drugiej sondy lambda. Bez podłączenia do kompa to wróżbita Maciej tylko by wiedział


Góra
Kuba (mrquad)

 Zobacz profil  
 
PostNapisane: N 21 cze, 2015 18:43 
Offline
Avatar użytkownika

Dołączył(a): So 02 lut, 2008 11:16
Posty: 202
Lokalizacja: Ruda Śląska
Model:: miałem SX4 GS 2WD
Goodfella poczytaj wątek poniżej o którym pisaliśmy, mnie się też takie cuda dzieją jak opisujesz, wszystko poniżej.


Góra
SX4 GS 2WD made in japan

 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles_red v1.0.1 designed by Team -Programming forum-سيارات للبيع .