Teraz jest So 18 sie, 2018 05:30

Strefa czasowa: UTC + 1





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 15 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: N 27 paź, 2013 17:48 
Offline

Dołączył(a): So 14 wrz, 2013 19:50
Posty: 7
Lokalizacja: Podbeskidzie
Model:: SX4
Witam Wszystkich

Piszę w imieniu mojego Taty który kupił niedawno SX4 2006r sprowadzony z Włoch. Auto nie posiada lampy światła cofania, szkło prawej lampy wygląda dokładnie tak samo jak lewej a mianowicie jest czerwone. Z tego co widziałem to powinno być inne takie jakby przyciemniane. Jest dobra żarówka ale nie świeci, czy to przy włączeniu biegu wstecznego czy też lampy przeciwmgielnej. Coś jest nie tak czy to taka wersja na Włochy ?

z góry dzięki za wszystkie sugestie.


Góra
 Zobacz profil  
 
PostNapisane: N 27 paź, 2013 17:52 
Offline
Klubowicz KSP
Avatar użytkownika

Dołączył(a): So 11 kwi, 2009 12:47
Posty: 5650
Lokalizacja: Otwock
Model:: Już żodyn :-) wcześniej 4 jimny
pytanie czy do Włoch ten samochód nie przypłynął ze Stanów? w Europie musisz mieć światło cofania, w Stanach nie.

Nie wiem czy ogarniasz jakieś podstawy mechaniki ale sprawdź czy w skrzyni biegów jest wkręcony czujnik wstecznego czy zaślepka


Góra
Kuba (mrquad)

 Zobacz profil  
 
PostNapisane: N 27 paź, 2013 17:53 
Offline

Dołączył(a): So 14 wrz, 2013 19:50
Posty: 7
Lokalizacja: Podbeskidzie
Model:: SX4
kzaremba2 napisał(a):
pytanie czy do Włoch ten samochód nie przypłynął ze Stanów? w Europie musisz mieć światło cofania, w Stanach nie.

Nie wiem czy ogarniasz jakieś podstawy mechaniki ale sprawdź czy w skrzyni biegów jest wkręcony czujnik wstecznego czy zaślepka


sprawdzimy tylko podnośnik lub kanał potrzebny.


Góra
 Zobacz profil  
 
PostNapisane: N 27 paź, 2013 17:58 
Offline
Klubowicz KSP
Avatar użytkownika

Dołączył(a): So 11 kwi, 2009 12:47
Posty: 5650
Lokalizacja: Otwock
Model:: Już żodyn :-) wcześniej 4 jimny
a po co?


Góra
Kuba (mrquad)

 Zobacz profil  
 
PostNapisane: N 27 paź, 2013 17:59 
Offline

Dołączył(a): So 14 wrz, 2013 19:50
Posty: 7
Lokalizacja: Podbeskidzie
Model:: SX4
kzaremba2 napisał(a):
a po co?


a nie wiem ;) z góry nie widać


Góra
 Zobacz profil  
 
PostNapisane: N 27 paź, 2013 18:03 
Offline
Klubowicz KSP
Avatar użytkownika

Dołączył(a): So 11 kwi, 2009 12:47
Posty: 5650
Lokalizacja: Otwock
Model:: Już żodyn :-) wcześniej 4 jimny
jak nie widać to go nie ma ;)

czujnik od wstecznego masz wkręcony od góry

na tym rysunku pozycja numer 25
http://catalogs.autocod.com.ua/suzuki/? ... x8Zm49PTU3


Góra
Kuba (mrquad)

 Zobacz profil  
 
PostNapisane: N 27 paź, 2013 18:06 
Offline

Dołączył(a): So 14 wrz, 2013 19:50
Posty: 7
Lokalizacja: Podbeskidzie
Model:: SX4
hmm, to musimy zaglądnąć jeszcze raz ;)


Góra
 Zobacz profil  
 
PostNapisane: N 27 paź, 2013 18:08 
Offline
Avatar użytkownika

Dołączył(a): Pt 12 lut, 2010 20:19
Posty: 897
Lokalizacja: Ku...-po mor...
Model:: Vitara
kzaremba2 napisał(a):
w Europie musisz mieć światło cofania, w Stanach nie.

:053: :053: :053:
A w których dokładnie Stanach? :diabel2:

Wszystkie amerykańskie wersje SX4 miały standardowo dwa światła cofania, ale brak im tylnego przeciwmgłowego.

Jeżeli chodzi o problem Tomiiego, to nie było różnych wersji tylnych lamp w SX4 w Europie
Ktoś mógł wstawić prawą lampę z "anglika" (tam nie ma światła cofania, bo jest w lewej).
Wtedy będą dwie lampy pmg, z których jedna (prawa) nie będzie działać.
:okulary:


Góra
(gościnnie z innego forum Suzuki)

 Zobacz profil  
 
PostNapisane: N 27 paź, 2013 18:10 
Offline

Dołączył(a): So 14 wrz, 2013 19:50
Posty: 7
Lokalizacja: Podbeskidzie
Model:: SX4
Aveya napisał(a):
Jeżeli chodzi o problem Tomiiego, to nie było różnych wersji tylnych lamp w SX4 w Europie
Ktoś mógł wstawić prawą lampę z "anglika" (tam nie ma światła cofania, bo jest w lewej).
Wtedy będą dwie lampy pmg, z których jedna (prawa) nie będzie działać.
:okulary:


ale to by chociaż żarówka by świeciła, też myślałem że lampa z Anglika ale nie mogłem na niej znaleźć napisu RHD.


Góra
 Zobacz profil  
 
PostNapisane: N 27 paź, 2013 18:33 
Offline
Avatar użytkownika

Dołączył(a): Pt 12 lut, 2010 20:19
Posty: 897
Lokalizacja: Ku...-po mor...
Model:: Vitara
Angielskie mają z lewej cofania, a z prawej pmg. Nie ma innej opcji.
Nie będzie świecić, bo nie ma poprowadzonego przewodu.


Góra
(gościnnie z innego forum Suzuki)

 Zobacz profil  
 
PostNapisane: N 27 paź, 2013 18:35 
Offline

Dołączył(a): So 14 wrz, 2013 19:50
Posty: 7
Lokalizacja: Podbeskidzie
Model:: SX4
Aveya napisał(a):
Angielskie mają z lewej cofania, a z prawej pmg. Nie ma innej opcji.
Nie będzie świecić, bo nie ma poprowadzonego przewodu.


no właśnie jest przewód + gniazdo + żarówka, jak by ktoś podmienił lampę to by wsteczny świecił na czerwono, nie wiem...


Góra
 Zobacz profil  
 
PostNapisane: N 27 paź, 2013 18:38 
Offline
Klubowicz KSP
Avatar użytkownika

Dołączył(a): So 11 kwi, 2009 12:47
Posty: 5650
Lokalizacja: Otwock
Model:: Już żodyn :-) wcześniej 4 jimny
dokładnie tak by było, ale równie dobrze może być lampa od anglika i np. spalony bezpiecznik lub uszkodzony czujnik

[ Dodano: |27 Paź 2013|, o 21:19 ]
Tomii jak chcesz to mogę Ci wysłać instrukcje do sx4, coś tam mam na kompie


Góra
Kuba (mrquad)

 Zobacz profil  
 
PostNapisane: N 27 paź, 2013 21:38 
Offline
Avatar użytkownika

Dołączył(a): Pt 12 lut, 2010 20:19
Posty: 897
Lokalizacja: Ku...-po mor...
Model:: Vitara
Chodziło mi o to, że nie będzie świecić jako przeciwmgłowa.
A dlaczego nie świeci w ogóle to trzeba ją wyjąć i sprawdzić.

Jakaś sensowna instrukcja wyjmowania tylnej lampy na pewno jest i na tym forum.
Bo z instrukcji wydanej przez Suzuki niewiele wynika w tym temacie. ;)


Góra
(gościnnie z innego forum Suzuki)

 Zobacz profil  
 
PostNapisane: Pn 28 paź, 2013 18:07 
Offline

Dołączył(a): So 14 wrz, 2013 19:50
Posty: 7
Lokalizacja: Podbeskidzie
Model:: SX4
lampę wyciągaliśmy i tak jak pisałem wyżej, jest dobra żarówka z w gnieździe i wiązka do niej z auta razem z resztą kabli do lampy.


Góra
 Zobacz profil  
 
PostNapisane: Pn 28 paź, 2013 18:08 
Offline
Avatar użytkownika

Dołączył(a): Śr 21 lis, 2007 05:52
Posty: 10551
Lokalizacja: WARSZAWA/OTWOCK/PL
Model:: brak
To próbnik w rękę i sprawdzamy do którego miejsca dochodzi zasilanie


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 15 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles_red v1.0.1 designed by Team -Programming forum-سيارات للبيع .