Teraz jest So 24 lut, 2018 17:23

Strefa czasowa: UTC + 1





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Wt 29 sty, 2013 12:59 
Offline

Dołączył(a): Pt 06 mar, 2009 17:46
Posty: 20
Lokalizacja: Radom
Model:: SX_4
Podczas jazdy się zapaliła ale niestety musiałem kontynuować jazdę i wrócić do domu.
SX 4 1.6 benzyna, gaz japończyk. Jechałem na gazie gdy się skończył kontynuacja jazdy na benzynie i wizyta na stacji w celu dotankowania benzyny. Po odpaleniu auta kontrolka zgasła. Przejechany dystans około 90 km z zapaloną kontrolką.
Jakie czujniki ona reprezentuje. Mam złożyć wizytę w ASO? Czy zapomnieć o zdarzeniu?


Góra
MISIO

 Zobacz profil  
 
PostNapisane: So 02 lut, 2013 15:36 
Offline
Moderator
Avatar użytkownika

Dołączył(a): Śr 21 sty, 2009 20:07
Posty: 1764
Lokalizacja: Wwa
Model:: suzuki swift 1.3 GLX
Możesz podpiąć pod komputer, wtedy się dokładnie dowiesz co się stało. Może to być nie właściwy odczyt z sondy lambda, a w suzuki są dość rygorystyczne parametry dotyczące mieszanki, a w silnikach z gazem coś takiego może się pojawić.

Jeśli kontrolka więcej się nie zapali, to nic bym nie robił. Błąd sam wykasuje się z pamięci po około kilkunastu uruchomieniach silnika, bez zaistniałej usterki.


Góra
Call by so many different names, but your glory still remains the same. Never will i change, the way that i feel about jah love.

 Zobacz profil  
 
PostNapisane: Śr 01 sty, 2014 15:35 
Offline
Avatar użytkownika

Dołączył(a): Wt 05 lis, 2013 10:18
Posty: 12
Lokalizacja: Białystok
Model:: SX4 1.6 2WD GS
Witam, dziś podczas jazdy zapaliła się w moim suzuki 1.6 benzyna japończyk kontrolka systemu emisji (jej nr książkowy to 65D530). Auto tankowane było 200km temu w baku jest jeszcze około 25l benzyny. Proszę o informację czy jest to coś czego powinienem się obawiać, czy też poobserwować to jeszcze bo może zgaśnie? Z góry dzięki za pomoc.


Góra
Impossible is nothing!

 Zobacz profil  
 
PostNapisane: Cz 30 sty, 2014 17:00 
Offline

Dołączył(a): Pt 08 mar, 2013 23:44
Posty: 13
Lokalizacja: pomorskie
Model:: SX4
niewłaściwy skład mieszanki i zły odczyt z sondy. Przynajmniej u mnie tak było.


Góra
Cykli

 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles_red v1.0.1 designed by Team -Programming forum-سيارات للبيع .