Teraz jest Wt 25 wrz, 2018 08:50

Strefa czasowa: UTC + 1





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Pn 02 sty, 2017 20:22 
Offline
Avatar użytkownika

Dołączył(a): Śr 21 lis, 2007 21:48
Posty: 429
Lokalizacja: Jelenia Góra
Model:: Grand Vitara 1,9 DDiS 2007
Witam wszystkich,

Od jakiegoś czasu zapala mi się zygzak na wolnych obrotach na ok. 1 sek i gaśnie - czasami dwa albo trzy razy. Dzieje się to tylko na ciepłym silniku i zejściu z większych obrotów. Błąd nie jest permanentny gdyż tak jak pisałem gaśnie zygzak i auto nie wchodzi w tryb serwisowy. Jeżeli niefortunnie ruszę kiedy akurat jest włączony błąd wtedy mam auto w trybie serwisowym aż do momentu kiedy włączę sprzęgło a obroty zejdą do 800 i zgaśnie drabinka. Mogę spokojnie przejechać autostradą 500 - 600 km i nic się nie dzieje aż oczywiście stanę na wolnych obrotach i wtedy znowu pojawia się drabinka - ale nie permanentnie. Mam wrażenie, że auto słabiej reaguje na pedał gazu i jest bardziej mułowate - ale to może być wrażenie ...

Teraz tak - mimo, że drabinka się nie pali i parametry jazdy są ok (brak trybu serwisowego) to w ECU jest P0235 Pending aż do wykasowania. Mogę go skasować ale pojawi się przy kolejnym razie mrugnięcia. Brak innych błędów.

Sprawdzone rurki / intercooler / turbo / + EGR (wyczyszczone).

Może ktoś już miał podobną przypadłość ? Jakieś sugestie ? Opis błędu jest tak lakoniczny, że właściwie mówi gdzie szukać jak się ma odpowiedni sprzęt w postaci narzędzia diagnostycznego Suzuki. Wymiana czujnika ciśnienia doładowania nie wydaje się oczywista gdyż błąd nie jest permanentny. Czyżby tylko wizyta w ASO ?


Góra
 Zobacz profil  
 
PostNapisane: N 05 lut, 2017 12:19 
Offline
Avatar użytkownika

Dołączył(a): Śr 21 lis, 2007 21:48
Posty: 429
Lokalizacja: Jelenia Góra
Model:: Grand Vitara 1,9 DDiS 2007
Odpowiem sam sobie:

Na szczęście u mnie wystarczyła wymiana czujnika ciśnienia doładowani turbiny. Koszt 65,00 € za nowy oryginał BOSCH
0 281 002 709 do przyjęcia. Błąd wykasowałem i auto śmiga jak nowe. Może komuś się przyda ...


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles_red v1.0.1 designed by Team -Programming forum-سيارات للبيع .