Teraz jest Wt 25 wrz, 2018 08:47

Strefa czasowa: UTC + 1





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Pt 20 lip, 2012 15:45 
Offline
Avatar użytkownika

Dołączył(a): So 22 gru, 2007 10:59
Posty: 3757
Lokalizacja: Galicja
Model:: IGNIS 1.3 4WD (Japan)
Auto Club
02-180 Warszawa
Al. Krakowska 169
tel. (22) 574 22 07
http://www.autoclub.suzuki.pl/

Salon / Mechanika / Blacharstwo


------------------------------------------------------------------------
<font color="#009933">ZANIM NAPISZESZ PRZECZYTAJ !!! </font color>
------------------------------------------------------------------------


Ostatnio edytowano Cz 01 sty, 1970 01:00 przez jackkk, łącznie edytowano 1 raz

Góra
Nie wierz sondażom, którymi sam nie manipulowałeś...

 Zobacz profil  
 
PostNapisane: Pt 29 lis, 2013 10:06 
Offline
Avatar użytkownika

Dołączył(a): Cz 28 lis, 2013 17:08
Posty: 67
Lokalizacja: Warszawa
Model:: Suzuki Swift 1.2 Premium, Opel Astra J 1,7 CDTi
Może ja opiszę swoje doświadczenia z ww salonem i ASO, ku przestrodze....

Samochód miał w momencie zakupu dokupioną stację multimedialną Kenwood DNX5280BT, która została zamonotowana w salonie na Al. Krakowskiej. Z radiem od samego początku były problemu.
Po pierwsze wraz z radiem nie otrzymaliśmy pełnego wyposażenia tj, pudełka i futerału na zdejmowany panel przedni, który był integralą częscia zestawu, nie została też wypełniona karta gwarancyjna radia (przybito tylko pieczątkę salonu), przez co w momencie kiedy radio się popsuło musiałem jeszcze raz jechać do salonu aby dane zostały uzupelnione - w przeciwnym razie w jedynym serwisie firmy Kenwood na nasz kraj, firmie Elco-Exim nie przyjęto by mi radia.... PO wizycie u Pani handlowiec ktora sprzedawała nam samochód stwierdziła, że nie wie co się z ww rzeczami stało ale postara się załatwić nowy futerał z Kenwooda..... i tak kilka dobrych miesięcy obiecywała nam załatwienie nowego futerału na stację, kolejne telefony i przypominanie się, po czym w końcu okazało się że owa Pani już w Auto Clubie nie pracuję i nie otrzymaliśmy go po dziś dzień....., bo nikt inny w salonie nie zna w tej chwili sprawy...
Samochód był kupiony w czerwcu dla Żony ale ponieważ nie miała jeszcze prawa jazdy do listopada stał cierpliwie w garażu i czekał. Kiedy zaczeliśmy nim jeździć zauważyliśmy, że pomimo wciskania przycisku służącego do zdjęcia przedniego panelu stacja nie reaguje i nie da się go zdjąć. Pojechałem więc na Al. Krakowską gdzie Panowie po 3 godzinach czekania oznajmili mi, że nie da się wyjąc radia z samochodu bez jego uszkadzania i muszą najpierw uzyskać na to zgodę z Elco-Exim. Poprosiłem więc o adres Elco-Exim i pojechałem z radiem bezpośrednio do nich. Tam Panu z Kenwooda zajęło to 3 min, bo okazało się, że ktoś w Auto Clubie założył blokadę wkręcając z boku śrubę która blokowałą możliwość demontazu przedniego panelu. Pracownik Kenwooda był zdruzgotany widząc w jaki sposób radio zostało zamontowane ( min tym gdzie został zamontowany nadajnik GPS od nawigacji przez co miałem problemy z sygnałem) - a tak się akurat złożyło, że obsługiwał mnie człowiek który pisał instrucję montazu tych stacji dla dealerów.....

Poważniejszy problem pojawił się jednak dopiero teraz, kiedy stacja zaczęła się restartować. Ponownie udałem się bezpośrednio do Elco-Exim gdzie znów obsługiwał mnie ten sam Pan. Niestety teraz radio trzeba już było fizycznie zdemontować i okazało się czemu Panowie w Auto Clubie przy poprzedniej wizycie trzymali samochód 3 godziny i stwierdzili, że nie da się wyjąc radia bez uszkadzania go (dla mnie ewidentnie była to próba zatajenia fuszerki). Okazało się, że przewód USB który według Pana z Kenwooda powinien był wyprowadzony do schowka po stronie pasażera został ucięty jakimś nożem i na siłe przylutowany do fabrycznego złącza USB, które znajduję się w samochodzie.

Po odebraniu radia pojechałem do salonu i poprosiłem o nowe złacze USB, niestety w salonie jestem non stop zwodzony, próbuje mi się wmówić że w salonie nikt by tego w ten sposób nie zrobił (wmawiając mi tym samym, że to ja wyjąłem radio i samemu przylutowałem to w ten sposób... ), odmawia mi się podania personaliów osoby która radio montowała....

Przez póltora roku nie doczekaliśmy się aby otrzymać brakujący futerał a w tej chwili odmawia się nam wydania nowego złacza USB. Nie rozumiem jak w autoryzowanym salonie ktoś może sobie na własną odpowiedzialność niszczyć stację wartą kilka tyś złotych i potem jeszcze bezczelnie się tego wypierać.

Wczoraj sprawę zgłosiłem bezpośrednio do SMP..

Tak wygląda "fachowa" robota ASO przy Al. Krakowskiej....

http://i296.photobucket.com/albums/mm18 ... C04905.jpg
http://i296.photobucket.com/albums/mm18 ... C04902.jpg
http://i296.photobucket.com/albums/mm18 ... C04903.jpg


Ostatnio edytowano Pt 29 lis, 2013 10:35 przez Crockett84, łącznie edytowano 1 raz

Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles_red v1.0.1 designed by Team -Programming forum-سيارات للبيع .