Teraz jest Cz 22 sie, 2019 15:01

Strefa czasowa: UTC + 1





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Wt 17 mar, 2009 20:21 
Offline

Dołączył(a): So 14 mar, 2009 18:31
Posty: 3
Lokalizacja: Nowy Targ
Model:: Swift Sport
Proszę się nie śmiać ze mnie ale tym autem jeżdżę dopiero 2 tyg.Co wskazuje sygnał głosowy "pip" w czasie jazdy w SSS (nie pasy)Czy może to być sygnał z nawigacji satelitarnej zamontowanej fabrycznie,której jeszcze nie umiem obsługiwać


Ostatnio edytowano Śr 18 mar, 2009 21:25 przez kerr, łącznie edytowano 1 raz

Góra
kerr

 Zobacz profil  
 
PostNapisane: Wt 17 mar, 2009 22:05 
Offline
Avatar użytkownika

Dołączył(a): Cz 22 lis, 2007 19:56
Posty: 6762
Lokalizacja: Ślunsk/EU
Model:: SS/SSS/E46 Cd
kerr napisał(a):
Co wskazuje sygnał głosowy "pip" w czasie jazdy w SSS (nie pasy)


właśnie powinien pikać gdy takowe pasy są nie zapięte ... ale jak są to sam nie wiem ...


Góra
Co to znaczy zero kompromisów ? - tzn. zero pieniędzy od 1 danego miesiąca do 1 przyszłego :D
Były moderator forum - podziękowałem wraz z 17.03.2011

 Zobacz profil  
 
PostNapisane: Wt 17 mar, 2009 22:22 
Offline
Avatar użytkownika

Dołączył(a): Śr 02 kwi, 2008 21:30
Posty: 5878
Lokalizacja: Poznań
Model:: <-Baleno 1.8, ->Astra H
kerr napisał(a):
Proszę się nie śmiać ze mnie ale tym autem jeżdżę dopiero 2 tyg.Co wskazuje sygnał głosowy "pip" w czasie jazdy w SSS (nie pasy)
Ja sie nie znal ale opisz kiedy, co i jak sie dzieje, to moze ktos wpadnie na pomysl :)


Góra
Suzuki Baleno 1.8 - niepozorne i zadziorne :diabel2:
"Każdy problem ma rozwiązanie - skoro nie ma rozwiązania, to nie ma problemu" :okulary:

 Zobacz profil  
 
PostNapisane: Wt 17 mar, 2009 22:52 
Offline

Dołączył(a): N 16 gru, 2007 15:20
Posty: 6768
Lokalizacja: Poznań
Model:: Swift 5D 1.3 GS '05
dziwna sprawa... a innych objawów nie ma?

taki sam dzwiek, jakbys odpial pasy i przekroczyl 20 km/h?

no i przywitaj sie w watku ponizej:

viewtopic.php?p=116288#116288


Góra
Pozdrawiam

wiem, że nic nie wiem :)

 Zobacz profil  
 
PostNapisane: Wt 17 mar, 2009 23:35 
Offline
Avatar użytkownika

Dołączył(a): Śr 21 lis, 2007 11:24
Posty: 2584
Lokalizacja: ok. G-dz
Model:: Swift 1,3 GS (Węgier)
Ktoś kiedyś opisywał zjawisko pikania podczas jazdy. Okazało się, że to była jakaś usterka w zamku przy drzwiach.


Góra
Pozdrawiam Jarek :-)

 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles_red v1.0.1 designed by Team -Programming forum-سيارات للبيع .