Klub Suzuki Polska
https://forum.klubsuzuki.pl/

Przepustnica - problem
https://forum.klubsuzuki.pl/viewtopic.php?f=22&t=24462
Strona 1 z 1

Autor:  Macabri [ Cz 14 cze, 2018 14:36 ]
Tytuł:  Przepustnica - problem

Witam,
Posiadam od niedawna suzuki swift 1,3, 68KW, 2008r. i pojawił u mnie się następujący problem. Samochód na wolnych obrotach bardzo nierówno pracuje i mu falują obroty, a podczas jazdy gdy schodzi z obrotów po wciśnięciu sprzęgła lub wrzuceniu na luz gaśnie. posprawdzałem go tyle ile mogłem i okazało się że ktoś musiał majstrować przy przepustnicy (jest elektronicznie sterowana) i posiada wkręconą śrubę. Pierwotnie ta śruba była bardziej wkręcona i przepustnica do końca się nie zamykała przez co obroty na biegu jałowym były wysokie, nawet ok 1800rpm, a podczas jazdy auto było mułowate. Gdy tą śrubę wykręciłem i przepustnica mogła się normalnie zamknąć, to moc wróciła, rusza i jeździe płynnie, ale właśnie pojawił się problem obrotów na biegu jałowym i gaśnięcia. Może ktoś miał podobny przypadek i może podpowiedzieć co może powodować takie zachowywanie się auta i co powinno być w miejscu śruby oraz czy przepustnica powinna się całkowicie zamykać. Póki co wymieniłem świece, filtry i podejrzewam uszkodzony czujnik położenia wała, jdnakże jest on dość drogi i nie chce go kupować niepotrzebnie. Poniżej zdjęcia przepustnicy.

Obrazek

Obrazek

Jak powiększycie zdjęcie to widać w tej płytce przepustnicy że ma ona zrobiony taki prześwit przy tej śrubie, myślicie że powinno tak być? Sprawdzałem zdjęcia innych takich przepustnic i nic takiego nie widziałem.

Autor:  kzaremba2 [ Cz 14 cze, 2018 17:48 ]
Tytuł:  Re: Przepustnica - problem

Odłącz aku na godzinę a potem niech auto pochodzi na wolnych obrotach aż załączy się wentylator chłodnicy. Przepustnica powinna się na nowo zaprogramować

Autor:  Macabri [ Cz 14 cze, 2018 20:01 ]
Tytuł:  Re: Przepustnica - problem

A myslisz że ten mały otwór w płytce przepustnicy nie wprowadza komputera w błąd i nie utrudni jej ustawienia?

Autor:  Macabri [ So 16 cze, 2018 14:06 ]
Tytuł:  Re: Przepustnica - problem

Wymieniłem dziś czujnik położenia wału i przepustnice, niestety nic się nie zmieniło, silnik na biegu lajowym chodzi bardzo nierowno, obroty delikatnie faluja a podczas jazdy gdy się wrzuci sprzeglo lub luz auto gaśnie. Macie jakieś pomysły. Może to kwestia wyregulowania zaworów? Tylko czy one dawały by takie objawy? W trakcie jazdy auto ma normalnie moc, przyspiesza i nic się nie dzieje.

Strona 1 z 1 Strefa czasowa: UTC + 1
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/