Klub Suzuki Polska
https://forum.klubsuzuki.pl/

Światła awaryjne zaczynają pulsować po wyjęciu kluczyka.
https://forum.klubsuzuki.pl/viewtopic.php?f=22&t=11141
Strona 1 z 1

Autor:  adam07 [ Wt 26 cze, 2012 16:57 ]
Tytuł:  Światła awaryjne zaczynają pulsować po wyjęciu kluczyka.

Witam
Dziś dopadła autko dziwna przypadłość, po podjechaniu do domu i zgaszeniu silnika automatycznie załączyły się kierunkowskazy z obu stron chodząc jak awaryjne.
Po przekręceniu kluczyka w pozycję do słuchania radia gasną, podczas zapalenia silnika i jazdy wszystko jest OK.
Wyjęcie kluczyka i z automatu pracują.
Wyjęty był przekaźnik świateł awaryjnych ale tam trudno coś zdiagnozować.
Miał ktoś taki przypadek, wymiana przekaźnika?

Autor:  mrquad [ Wt 26 cze, 2012 17:16 ]
Tytuł: 

Chyba musisz odwiedzić elektryka w Międzyrzecu

Prosta 7 , Rzeczyca
21-560 Międzyrzec Podlaski
607255261

Autor:  adam07 [ Śr 27 cze, 2012 15:28 ]
Tytuł: 

Na razie po nocy i połowie dnia z odpiętym kablem od akumulatora problem znikł.

Autor:  Brath [ Cz 28 cze, 2012 18:45 ]
Tytuł: 

Miałem to samo, na drugi dzień padło immo

Autor:  ritaritowska [ So 27 lut, 2016 22:47 ]
Tytuł:  Re: Światła awaryjne zaczynają pulsować po wyjęciu kluczyka.

Odgrzewam, ale może było więcej takich przypadków. Ja mam podobnie, awaryjne załączają się po paru minutach, od zgaszenia autka, poprzedzone jest to odgłosem takiego choćby zwarcia. Auto jeździ i odpala normalnie. Adam07 czy u ciebie też padł immobilizer? Mam czekać aż padnie całkiem? Jak wygląda wymiana - trzeba wymieć całą stacyjkę i kluczyki - wszystko w ASO? Jakie mogą być koszty?

Strona 1 z 1 Strefa czasowa: UTC + 1
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/