Teraz jest Cz 23 maja, 2019 16:41

Strefa czasowa: UTC + 1





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Wt 06 gru, 2011 12:49 
Offline

Dołączył(a): So 12 lis, 2011 10:56
Posty: 1
Lokalizacja: Łódź
Model:: Swift MK6
Witam Szanownych posiadaczy Zuzek. Mam probkem z hałasującym nawiewem w podszybiu kiedy włączone jest ogrzewanie. Strasznie się tłucze :( - jak by się zupełnie odkręciła. Kiedy jest zimno i nie włączam ogrzewania jest ok. Nie musze nawet kierowac cieplego powietrza na przednia szybe, zeby zaczęło "latać". Czy nie wiecie może jak to przymocować - chodzi dokładnie o plastiowy element widoczny w kratce nawiewu. Czy ktoś z Szanownych kolegów miał podobny problem ?

Pozdrawiam


Góra
 Zobacz profil  
 
PostNapisane: Cz 15 gru, 2011 22:35 
Offline

Dołączył(a): N 16 gru, 2007 15:20
Posty: 6768
Lokalizacja: Poznań
Model:: Swift 5D 1.3 GS '05
ale, że co konkretnie lata? bo nie rozumiem :niewiem:

masz może jakies zdjecia?


Góra
Pozdrawiam

wiem, że nic nie wiem :)

 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles_red v1.0.1 designed by Team -Programming forum-سيارات للبيع .