Teraz jest N 18 sie, 2019 16:45

Strefa czasowa: UTC + 1





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: So 11 lut, 2012 16:57 
Offline

Dołączył(a): Pt 10 lut, 2012 19:17
Posty: 2
Lokalizacja: pdk
Model:: swift mkVII
Witam !

Mam Swifta mkVII z 2011r, w najuboższej spośród dostępnych na naszym rynku, wersji Club.
Zegary w nim wyglądają dokładnie jak na tej fotce: link

Komputer pokładowy tej wersji nie wyświela niestety temperatury zewnętrzej, po prostu jest puste pole.
wygląda to dokładnie jak na tej fotce:
link

W związku z tym proszę Was, szanowni forumowicze, o pomoc, w jaki sposób mogę uruchomić w moim Swifcie ten termometr ? Prawdopodobnie nie ma czujnika temp. zewnętrznej, ale czy tylko wystarczy go zamontować, czy jeszcze coś trzeba zrobić ?
Inne (wyższe) wersje wyświetlają temperaturę, mając identyczny display, a i reszta osprzętu raczej się nie różni.

Pozdrawiam i czekam na odpowiedź.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles_red v1.0.1 designed by Team -Programming forum-سيارات للبيع .