Teraz jest N 26 sty, 2020 19:24

Strefa czasowa: UTC + 1





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Śr 03 lip, 2013 19:14 
Offline

Dołączył(a): Cz 30 paź, 2008 21:45
Posty: 1
Lokalizacja: Polska
Model:: Suzuki Swift 1.3 - 2009r
Mam Suzuki SWIFT - 2009r 1.3.

Chciałbym się dowiedzieć, jak wyłączyć automat świateł (fabryczny) tak, żeby nadal się świeciły światła. Po próbie rozłączenia modułu światła gasną. Chcę zamontować światła do jazdy dziennej (LED), a to jest przeszkodą.

Słyszałem, że automat można przełączyć zworką, ale nie wiem jak. Które żyły zewrzeć?


Ostatnio edytowano Śr 03 lip, 2013 19:14 przez nphc67, łącznie edytowano 1 raz

Góra
 Zobacz profil  
 
PostNapisane: Śr 03 lip, 2013 19:21 
Offline
Avatar użytkownika

Dołączył(a): Cz 11 lut, 2010 19:22
Posty: 5335
Lokalizacja: Tomaszów Maz.
Model:: Swift Sakura 1.3 - 2009r.
Zdaje się, że kolega od Alto ma podobny problem. Poczytaj tutaj: viewtopic.php?t=12545


Góra
Zapal choćby świeczkę, gdy ciemność jest w nas.
Na przyjaznej fali popłyńmy choć raz.

 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles_red v1.0.1 designed by Team -Programming forum-سيارات للبيع .