Teraz jest Wt 12 lis, 2019 10:32

Strefa czasowa: UTC + 1





Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 13 ] 
  Drukuj Poprzedni | Następny 
Autor Wiadomość
PostNapisane: Śr 28 mar, 2012 18:36 
Offline

Dołączył(a): Śr 28 mar, 2012 18:20
Posty: 6
Lokalizacja: Istebna
Model:: Impreza GC8/Subuki Justy
Witam serdecznie!

Pacjentem jest Subaru Justy 1,3 z rocznika '99, czyli "Swift-Justy" - Swift IV (albo V?).

Objawy:
Po zrobieniu krótkiej trasy do pracy, moja Rodzicielka zostawiła auto na parkingu. Po powrocie kilka godzin później nie mogła już Justynki otworzyć z pilota centralnego zamka (dorobionego około dwóch lat temu). Weszła do auta normalnie, "z kluczyka". Działał normalnie zegarek (pokazywał właściwą godzinę) i wewnętrzna lampka. Stacyjka nie funkcjonowała (i nie funkcjonuje). Po podłączeniu innego akumulatora zapalały się kontrolki na desce rozdzielczej, działały wskaźniki poziomu paliwa etc., natomiast rozrusznik nadal nie kręcił. Centralny zamek nie uruchomił się nawet przy zewnętrznym akumulatorze.

Nasłuchując nad otwartą pokrywą silnika, co około trzy sekundy słychać dwusekundowe "bzygnięcie".

Sprawdziliśmy bezpieczniki, mocowanie akumulatora i klemy. To nie to.

Czy ktoś miał do czynienia z podobnym problemem? Gdzie szukać jego źródła, co najlepiej sprawdzić? Czy Justy '99 mogło być wyposażone w immobilajzer?

Pozdrawiam!
BelegUS


Ostatnio edytowano Śr 28 mar, 2012 18:40 przez BelegUS, łącznie edytowano 1 raz

Góra
 Zobacz profil  
 
PostNapisane: Śr 28 mar, 2012 18:42 
Offline
Klubowicz KSP
Avatar użytkownika

Dołączył(a): So 11 kwi, 2009 12:47
Posty: 5679
Lokalizacja: Otwock
Model:: Już żodyn :-) wcześniej 4 jimny
immo najprawdopodobniej


Góra
Kuba (mrquad)

 Zobacz profil  
 
PostNapisane: Śr 28 mar, 2012 18:42 
BelegUS napisał(a):
Czy Justy '99 mogło być wyposażone w immobilajzer?


W Swifcie z tego samego rocznika jest. :one:
Możliwe, że niewyłączony centralny coś blokuje(np. odcina zapłon czy coś w tym stylu... :niewiem: ). Ja miałem tak, że nie mogłem wyłączyć alarmu, a on odcinał mi zapłon i nie mogłem zapalić samochodu. Pomogło wyjęcie bezpiecznika odpowiedzialnego za alarm... ;)


Góra
  
 
PostNapisane: Śr 28 mar, 2012 19:13 
Offline

Dołączył(a): Śr 28 mar, 2012 18:20
Posty: 6
Lokalizacja: Istebna
Model:: Impreza GC8/Subuki Justy
BPX33 napisał(a):
BelegUS napisał(a):
Czy Justy '99 mogło być wyposażone w immobilajzer?


W Swifcie z tego samego rocznika jest. :one:
Możliwe, że niewyłączony centralny coś blokuje(np. odcina zapłon czy coś w tym stylu... :niewiem: ). Ja miałem tak, że nie mogłem wyłączyć alarmu, a on odcinał mi zapłon i nie mogłem zapalić samochodu. Pomogło wyjęcie bezpiecznika odpowiedzialnego za alarm... ;)


O, o! To jest coś... gdzie szukać tego bezpiecznika, pamiętasz może? :)


Góra
 Zobacz profil  
 
PostNapisane: Śr 28 mar, 2012 19:15 
BelegUS napisał(a):
O, o! To jest coś... gdzie szukać tego bezpiecznika, pamiętasz może? :)


Niestety, ale ja nie miałem zielonego pojęcia który to bezpiecznik i mechanik go wyciągnął za 50 zł... :/
Tylko u mnie rozrusznik kręcił, ale była odcinka, a u Ciebie w ogóle nie kręci, więc przyczyna leży chyba gdzie indziej... :hmm:


Ostatnio edytowano Śr 28 mar, 2012 19:16 przez BPX33, łącznie edytowano 1 raz

Góra
  
 
PostNapisane: Śr 28 mar, 2012 19:33 
Offline

Dołączył(a): Śr 28 mar, 2012 18:20
Posty: 6
Lokalizacja: Istebna
Model:: Impreza GC8/Subuki Justy
Hmm... przekazałem Tacie (nie ma mnie w domu, studia), ma poszukać bezpiecznika od alarmu i spróbować...

Osobiście podejrzewam ten niefabryczny pilot do centralnego zamka. Mógł tam siąść sterownik, i zablokować (jakoś śmiesznie) immo, jednocześnie robiąc spięcie i pobierając prąd z akku?

Te śmieszne "bzyczenie" spod maski też mnie zastanawia.


Góra
 Zobacz profil  
 
PostNapisane: Śr 28 mar, 2012 19:36 
BelegUS napisał(a):
Osobiście podejrzewam ten niefabryczny pilot do centralnego zamka.


A baterie w pilocie zostały zmienione??? :hmm:


Góra
  
 
PostNapisane: Śr 28 mar, 2012 19:42 
Offline

Dołączył(a): Śr 28 mar, 2012 18:20
Posty: 6
Lokalizacja: Istebna
Model:: Impreza GC8/Subuki Justy
No, w sumie to nie... ale to by miało jakiś wpływ?

To teoretycznie tylko "dokładka" do centralnego zamka (który w tym Justy był fabrycznie), dzięki czemu otwiera się on z pilota.


Góra
 Zobacz profil  
 
PostNapisane: Śr 28 mar, 2012 19:45 
BelegUS napisał(a):
To teoretycznie tylko "dokładka" do centralnego zamka (który w tym Justy był fabrycznie), dzięki czemu otwiera się on z pilota.


Może właśnie pilot coś zablokował, a kluczyk nie może tego odblokować... :hmm:
Ja właśnie nie mogłem wyłączyć alarmu, bo rozładowały się bateryjki w pilocie... :D


Góra
  
 
PostNapisane: Śr 28 mar, 2012 19:50 
Offline

Dołączył(a): Śr 28 mar, 2012 18:20
Posty: 6
Lokalizacja: Istebna
Model:: Impreza GC8/Subuki Justy
Sprawdzimy to (jest nawet gdzieś w domu chyba drugi pilot), ale - gdy auto było sprawne, można je było zamknąć z pilota i otworzyć z kluczyka i vice versa - zamknąć z kluczyka i otworzyć z pilota. Mechanizm tego pilota do centralnego działa (w teorii) na podzespołach fabrycznego centralnego zamka.

A jakieś dziwne zwarcie w elektryce, blokujące stacyjkę? Podkreślam, lampka, zegarek i (po podłączeniu akumulatora z zewnątrz) wskaźniki działały. Ponoć zaś akumulator w aucie po nocy, jak auto tam stało, sam się rozładował.


Góra
 Zobacz profil  
 
PostNapisane: Śr 28 mar, 2012 19:58 
BelegUS napisał(a):
A jakieś dziwne zwarcie w elektryce, blokujące stacyjkę? Podkreślam, lampka, zegarek i (po podłączeniu akumulatora z zewnątrz) wskaźniki działały. Ponoć zaś akumulator w aucie po nocy, jak auto tam stało, sam się rozładował.


Może rzeczywiście coś nie kontaktuje z tą stacyjką... :hmm: Ale to już robota dla elektryka, bo ja się nie znam za bardzo... ;)


Góra
  
 
PostNapisane: Cz 29 mar, 2012 13:35 
Offline

Dołączył(a): Śr 28 mar, 2012 18:20
Posty: 6
Lokalizacja: Istebna
Model:: Impreza GC8/Subuki Justy
Problem rozwiązany...

... nie zgadniecie, co było przyczyną :diabel:

Tata wziął na noc akumulator do ładowania, następnego dnia z ciekawości podłączył... wóz odpalił bez najmniejszego problemu.

Nie wiem (na razie), z czego wynikały te wszystkie dziwne objawy, dlaczego działał zegarek i światło wewnętrzne, no i czemu nie chciał odpalać z zewnętrznego akumulatora - ale grunt, że działa :)

Piękne dzięki wszystkim za pomoc! :P


Góra
 Zobacz profil  
 
PostNapisane: Pt 30 mar, 2012 19:43 
Offline
Avatar użytkownika

Dołączył(a): Cz 22 lis, 2007 19:56
Posty: 6762
Lokalizacja: Ślunsk/EU
Model:: SS/SSS/E46 Cd
pewnie blokował alarm mimo wszystko, niestety wtedy musisz przejść w tryb serwisowy, ale to już instalator ( lub poprzedni właściciel ) powinien was tego nauczyć :)


Góra
Co to znaczy zero kompromisów ? - tzn. zero pieniędzy od 1 danego miesiąca do 1 przyszłego :D
Były moderator forum - podziękowałem wraz z 17.03.2011

 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 13 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL

skymiles_red v1.0.1 designed by Team -Programming forum-سيارات للبيع .